天道财富网-中国最全面的2017注册送白菜学习交流平台!

推荐文章-注册送白菜网站

操盘手指标公式

分析家强劲黑马公式源码-注册送白菜网站

Var1:=CLOSE/MA(CLOSE,3)>=1.07 AND CLOSE=HHV(CLOSE,3) AND MA(VOL,2)/MA(VOL,40)>=3 AND
MA(VOL,2)=HHV(MA(VOL,2),3) AND VOL>REF(VOL,1) AND CLOSE>REF(CLOSE,1);
Var2:=REF(CLOSE,1);
Var3:=SMA(MAX(CLOSE-Var2,0),5,1)/SMA(ABS(CLOSE-Var2),5,1)*100;
Var4:=COUNT(Var3<20,20)>=1;
Var5:=LLV(LOW,5);
天道财富网:{WWW.028178.COM}INDEXADV,COLOR0000EE,NODRAW;
Var6:=HHV(HIGH,5);
Var7:=EMA((CLOSE-Var5)/(Var6-Var5)*100,4);
Var8:=EMA(0.667*REF(Var7,1)+0.333*Var7,2);
COUNT(CROSS(Var7,Var8),3)>=1 AND Var1 AND Var4 AND Var8<50;
TAG: 分析家强劲黑马公式源码