天道财富网-中国最全面的2017注册送白菜学习交流平台!

推荐文章-注册送白菜网站

操盘手指标公式

分析家我的自用选股指标公式提款机A-注册送白菜网站

提款机A
VAR1:=1;
VAR2:=((((2*CLOSE)+HIGH)+LOW) / 4);
VAR4:=LLV(LOW,5);
VAR5:=HHV(HIGH,4);
天道财富网:{WWW.028178.COM}INDEXADV,COLOR0000EE,NODRAW;
C1:=(EMA((((VAR2-VAR4)/(VAR5-VAR4))*100),4)*VAR1);
C2:=(EMA(((0.667*REF(C1,1))+(0.333*C1)),2)*VAR1);
BIAS1:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;
BIAS2:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100;
BIAS3:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
AA:=IF(BIAS1<=-6,1,0) or IF (BIAS2<=-10,1,0) or IF(BIAS3<=-16,1,0);
BB:=AA or REF(AA,1) or REF(AA,2);
CC:=CROSS(C1,C2) or CLOSE>OPEN;
BB AND CC;
TAG: 分析家我的自用选股指标公式提款机A