天道财富网-中国最全面的2017注册送白菜学习交流平台!

推荐文章-注册送白菜网站

操盘手指标公式

分析家很实用的指标公式55日线主图指标公式!!-注册送白菜网站

55线为黄金线,只有站稳这条线的股票,才有可能大涨!!
很实用的公式
M55:MA(C,55),COLOR00FFFF,LINETHICK1;
M8:EMA(M55,3),COLOR00FFFF,LINETHICK1;
M9:EMA(M8,3),COLOR00FFFF,LINETHICK1;
天道财富网:{WWW.028178.COM}INDEXADV,COLOR0000EE,NODRAW;
M11:EMA(M9,3),COLOR00FFFF,LINETHICK1;
M250: MA(Close,250), COLORWHITE,CIRCLEDOT;
M120: MA(close,120), CIRCLEDOT;
M10: MA(close,10),COLORRED,LINETHICK3;
M24: MA(Close,24),COLORBLUE,LINETHICK3;
M431:MA(CLOSE,431),COLORGREEN,LINETHICK3;
M5: MA(CLOSE,5),COLORYELLOW;
 阅读这篇文章的人还阅读了:


TAG: close