天道财富网-中国最全面的2017注册送白菜学习交流平台!

推荐文章-注册送白菜网站

操盘手指标公式

分析家均线一致上涨指标公式-注册送白菜网站

M5:=MA(CLOSE,10);
M1:=MA(CLOSE,20);
M2:=MA(CLOSE,30);
M3:=MA(CLOSE,60);
M4:=MA(CLOSE,120);
天道财富网:{WWW.028178.COM}INDEXADV,COLOR0000EE,NODRAW;
M6:=MA(CLOSE,5);
X1:=IF(M5>REF(M5,1) AND M5>M1,1,0);
X2:=IF(M1>REF(M1,1) AND M1>M2,1,0);
X3:=IF(M2>REF(M2,1) AND M2>M3,1,0);
X4:=IF(M3>REF(M3,1) AND M3>M4,1,0);
X5:=IF(M6>REF(M6,1) AND M6>M5,1,0);
齐心度:X1+X2+X3+X4+X5;
TAG: 分析家均线一致上涨指标公式