天道财富网-中国最全面的2017注册送白菜学习交流平台!

大智慧指标公式

大智慧转强买入指标公式-注册送白菜网站

A1:=EMA(C,12)-EMA(C,25);
A2:=EMA(A1,6);
天道财富网:{WWW.028178.COM}INDEXADV,COLOR0000EE,NODRAW;
买入:CROSS(A2,0),COLORRED,LINETHICK3;


 阅读这篇文章的人还阅读了: