天道财富网-中国最全面的2017注册送白菜学习交流平台!

大智慧指标公式

大智慧新炉架底战法选股指标公式-注册送白菜网站

TJ1:=O/C>1.05 AND C/REF(C,1)<0.94;
TJ2:=REF(C,1)/REF(C,2)<1.09 AND L=LLV(L,5);
TJ3:=TJ1 AND TJ2;
天道财富网:{WWW.028178.COM}INDEXADV,COLOR0000EE,NODRAW;
TJ4:=BARSLAST(TJ3);
TJ5:=BETWEEN(TJ4,4,15);
TJ6:=C/REF(C,1)>1.02 AND O/REF(C,TJ4)<1.03 AND C/REF(C,TJ4)>1.02;
TJ7:=COUNT(TJ6,TJ4)=1;
TJ8:=C/REF(C,1)>1.04;
OUTX:TJ5 AND TJ6 AND TJ7 AND TJ8 AND LAST(O>REF(C,TJ4)*0.9 AND O<REF(C,TJ4)*1.05)>=TJ4;

 阅读这篇文章的人还阅读了: