天道财富网-中国最全面的2017注册送白菜学习交流平台!

大智慧指标公式

大智慧凹口平衡线选股指标公式-注册送白菜网站

N:=8;
BL:=4;
中点:=(H+L)/2;
天道财富网:{WWW.028178.COM}INDEXADV,COLOR0000EE,NODRAW;
本日跌率:=(O-C)*100/O;
比前跌率:=(REF(C,1)-C)*100/REF(C,1);
大阴K:FILTER(比前跌率>BL,N) ;
天数:=BARSLAST(大阴K);
JC:=REF(C,天数);
下凹:=HHV(中点,天数)<REF(中点,天数);
选股:RANGE(C,JC*0.97,JC*1.02) AND 下凹 AND 天数>=N;

 阅读这篇文章的人还阅读了: