天道财富网-中国最全面的2017注册送白菜学习交流平台!

大智慧指标公式

大智慧主升持仓指标公式-注册送白菜网站

A:=ma(c,30);
A1:=A*1.1;
A4:=A*0.9;
A2:=A1-(A1-A4)*0.191;
天道财富网:{WWW.028178.COM}INDEXADV,COLOR0000EE,NODRAW;
持仓:IF(HIGH*1.01>A2 OR REF(HIGH,1)>REF(A2,1),A1,A4),LINETHICK3,color00ff00;
IF(HIGH*1.01>A2 OR REF(HIGH,1)>REF(A2,1),A2,A4),LINETHICK3,colorFFFFFF;

 阅读这篇文章的人还阅读了: