天道财富网-中国最全面的2017注册送白菜学习交流平台!

大智慧指标公式

大智慧短线起涨点指标公式-注册送白菜网站

VA:=IF(CLOSE>REF(CLOSE,1),VOL,-VOL);
OBV:SUM(IF(CLOSE=REF(CLOSE,1),0,VA),0)/10000,coloryellow,LINETHICK2;
MAOBV:MA(OBV,25),LINETHICK0;
天道财富网:{WWW.028178.COM}INDEXADV,COLOR0000EE,NODRAW;
做多:IF(OBV>=MAOBV,OBV,MAOBV),LINETHICK3,colorred;
做空:IF(MAOBV-OBV,MAOBV,OBV),LINETHICK2,COLOR00ff00;
波段趋势 :MA(OBV,72),LINETHICK2,COLORff00ff;
DRAWTEXT(CROSS(OBV,MAOBV)AND MAOBV>=REF( MAOBV,1),做多,'★-----------'),colorwhite ;

 阅读这篇文章的人还阅读了: