天道财富网-中国最全面的2017注册送白菜学习交流平台!

大智慧指标公式

大智慧短必杀指标公式-注册送白菜网站

N:=30;
VAR1:=(C-EMA(C,6))/EMA(C,6)*100;
VAR2:=(C-MA(C,24))/MA(C,24)*100;
VAR3:=(C-MA(C,32))/MA(C,32)*100;
VAR4:=(VAR1+VAR2+VAR3)/3;
KX:=MEMA(VAR4,N);
天道财富网:{WWW.028178.COM}INDEXADV,COLOR0000EE,NODRAW;
DX:=MEMA(KX,3);
MCD:=EMA(EMA(VAR1,3),N)*2;
VAR5:=EMA(100*(C-LLV(C,34))/(HHV(H,34)-LLV(L,34)),5)-20;
VAR6:=SMA(SMA(100-3*(C-LLV(C,75))/(HHV(H,75)-LLV(L,75))*100,20,1)+SMA(2*(C-LLV(C,75))/(HHV(H,75)-LLV(L,75))*100,20,1),15,1);
VAR7:=VAR6<REF(VAR6,1) AND MCD>REF(MCD,1) AND DX>REF(DX,1) AND V>REF(V,1) AND C>O*1.011;
VAR8:=LLV(VAR5,3)<VAR5;
VAR9:=KX>DX AND DX<7;
必杀①:IF(VAR8>=1 AND VAR9 AND REF(KX<DX,1),1,0);

 阅读这篇文章的人还阅读了: