天道财富网-中国最全面的2017注册送白菜学习交流平台!

大智慧指标公式

大智慧散喜估值指标公式-注册送白菜网站

5,COLORWHITE,POINTDOT;
50,COLORFFCC66,POINTDOT;
100,COLORWHITE,POINTDOT;
庄筹估算值:EMA(WINNER(C)*70,3),COLORFFCC66,LINETHICK2;
散筹估算值:EMA((WINNER(C*1.1)-WINNER(C*0.9))*70,3),COLOR0099FF,LINETHICK2;
获利线:EMA(WINNER(C)*100,3);
天道财富网:{WWW.028178.COM}INDEXADV,COLOR0000EE,NODRAW;
庄筹线:=EMA(WINNER(C)*70,5);
散筹线:=EMA((WINNER(C*1.1)-WINNER(C*0.9))*70,5);
收:=WINNER(C)*100;
开:=WINNER(O)*100;
博弈K线长:=MAX(ABS(收-开),ABS(收-REF(收,1)));
STICKLINE(庄筹线>散筹线,庄筹线,散筹线,1,1),COLORWHITE;
CC:FILTER((CROSS(5,庄筹线) AND 散筹线<20 )*60,10),COLORGREEN;
DRAWTEXT(CC,60,'海底捞活鱼'),COLORRED;
AA1:=CROSS(庄筹线,散筹线);
DRAWTEXT(AA1,70,'升天'),COLORYELLOW;

 阅读这篇文章的人还阅读了: