天道财富网-中国最全面的2017注册送白菜学习交流平台!

大智慧指标公式

大智慧超跌反弹主图指标公式-注册送白菜网站

n:55;
KS:=(C-MA(C,13))/MA(C,13)*(-100);
RKS:=REF(KS,1)
天道财富网:{WWW.028178.COM}INDEXADV,COLOR0000EE,NODRAW;
MLS:=RKS/KS>=1.23 AND RKS>=8 AND C/REF(C,1)>=1.02;
超跌:STICKLINE(KS>=8,H,L,0,1),colorwhite,linethick2;
反弹:STICKLINE(MLS=1,H,L,0,1),linethick2;
STICKLINE(C>=O,C,O,8,0) ,COLORred;
STICKLINE(C<=O,C,O,8,0) ,COLORgreen;
STICKLINE(KS>=8,O,C,8,1),colorwhite,linethick2;
STICKLINE(MLS=1,O,C,8,1),linethick2;
EMA(C,10),colorYELLOW;
EMA(KS/10+EMA(C,10),3),colorwhite;
上涨:EMA(C,10),coloryellow;
下跌:EMA(KS/10+EMA(C,10),3);
分水岭:EMA(C,N),LINETHICK2;

 阅读这篇文章的人还阅读了: