天道财富网-中国最全面的2017注册送白菜学习交流平台!

通达信指标公式

通达信注册送白菜:通达信尾盘买公式,通达信尾盘买指标-注册送白菜网站

用于尾盘预警买进股票,第二天卖出。成功率大致可以

副图源码是: 

MA4:=MA(C,4);MA6:=MA(C,6);MA8:=MA(C,8);MA11:=MA(C,11);MA16:=MA(C,16);

X4:=(MA4-REF(MA4,1))*1000/REF(MA4,1);

X6:=(MA6-REF(MA6,1))*1000/REF(MA6,1);

ZF:=(H-L)*100/L;

S:=(H-MAX(OPEN,C))*100/MAX(OPEN,C);

X:=(MIN(OPEN,C)-L)*100/L;

ST:=(MAX(OPEN,C)-MIN(OPEN,C))*100/MIN(OPEN,C);

天道财富网:{WWW.028178.COM}INDEXADV,COLOR0000EE,NODRAW;

ST1:=REF(ST,1)/ST;

HC:=(H-C)*100/H;

LC:=(C-L)*100/L;

L1C:=(C-REF(L,1))*100/REF(L,1);

OC:=(C-REF(OPEN,1))*100/REF(OPEN,1);

O1H:=(H-REF(OPEN,1))*100/REF(OPEN,1);

KF:=(OPEN-REF(C,1))*100/REF(C,1);

MAV1:=MA(V,12);MAV2:=MA(V,53);

LB:=V/MAV2;

LB1:=V/MAV1;

LB3:=REF(V,2)/REF(V,1);

LB4:=REF(V,1)/V;

HSL:=100*VOL/(FINANCE(7)/100);

LT:=CAPITAL/1000000;

XG:REF(C,1)<REF(OPEN,1) AND C>OPEN AND C<REF(OPEN,1) AND H>REF(H,1) AND REF(ST,1)>1.2 AND C>(REF(OPEN,1)-REF(C,1))*0.585+REF(C,1) AND KF>-1.5 AND KF<1.22 AND OC<-0.3 AND LB3<1.35 AND REF(LB3,1)<1.55 AND REF(LB3,2)<2.5 AND ST>0.6 AND ST<2.77 AND LB4>0.89 AND REF(LB4,1)>0.625 AND REF(LB4,2)>0.5 AND ST1<2.2 AND LT<18 AND O1H<4.5 AND X<3.5 AND X6>-26 AND LC<4.85 AND L1C<5 AND S<3.5;

XG1:REF(C,1)<REF(OPEN,1) AND C>OPEN AND C<REF(OPEN,1) AND H>REF(H,1) AND REF(ST,1)>1.2 AND C>(REF(OPEN,1)-REF(C,1))*0.585+REF(C,1) AND KF>-1.5 AND KF<1.22 AND OC<-0.3 AND LB3<1.35 AND REF(LB3,1)<1.55 AND REF(LB3,2)<2.5 AND ST>0.6 AND ST<2.77 AND LB4>0.89 AND REF(LB4,1)>0.625 AND REF(LB4,2)>0.5 AND ST1<2.5 AND LT<18 AND O1H<4.5 AND X<3.5 AND X6>-20 AND LC<4.85 AND X6>-5.6 AND X4<15;

XG2:REF(C,1)<REF(OPEN,1) AND C>OPEN AND C<REF(OPEN,1) AND H>REF(H,1) AND REF(ST,1)>1.2 AND C>(REF(OPEN,1)-REF(C,1))*0.585+REF(C,1) AND KF>-1.5 AND KF<1.22 AND OC<-0.3 AND LB3<1.35 AND REF(LB3,1)<1.55 AND REF(LB3,2)<2.5 AND ST>0.6 AND ST<2.77 AND LB4>0.89 AND REF(LB4,1)>0.625 AND REF(LB4,2)>0.5 AND ST1<2.5 AND LT<18 AND O1H<4.5 AND X<3.5 AND X6>-20 AND LC<4.85;   



选股公式源码在第二页>>


TAG: 通达信注册送白菜:通达信尾盘买公式,通达信